<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.fm-online.at/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Qualitätssicherung für Lebensmittel - FM Online</title>
<meta name="description" content="Die richtige Warenannahme, Eingangskontrolle und Einlagerung von Lebensmitteln in sieben Schritten"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Qualitätssicherung für Lebensmittel - FM Online"/>
<meta property="og:description" content="Die richtige Warenannahme, Eingangskontrolle und Einlagerung von Lebensmitteln in sieben Schritten"/>
<meta property="og:url" content="https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/"/>
<meta property="og:site_name" content="FM Online"/>
<meta property="article:section" content="Gastronomie"/>
<meta property="og:updated_time" content="2022-03-07T15:46:26+01:00"/>
<meta property="og:image" content="https://www.fm-online.at/wp-content/uploads/2022/03/jessie-mccall-guXX_Wm-wnY-unsplash1-687x1030.jpg"/>
<meta property="og:image:secure_url" content="https://www.fm-online.at/wp-content/uploads/2022/03/jessie-mccall-guXX_Wm-wnY-unsplash1-687x1030.jpg"/>
<meta property="og:image:width" content="687"/>
<meta property="og:image:height" content="1030"/>
<meta property="og:image:alt" content="lebensmittel"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Qualitätssicherung für Lebensmittel - FM Online"/>
<meta name="twitter:description" content="Die richtige Warenannahme, Eingangskontrolle und Einlagerung von Lebensmitteln in sieben Schritten"/>
<meta name="twitter:image" content="https://www.fm-online.at/wp-content/uploads/2022/03/jessie-mccall-guXX_Wm-wnY-unsplash1-687x1030.jpg"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fm-online.at/#organization","name":"MG Mediengruppe GmbH","url":"https://www.fm-online.at","logo":{"@type":"ImageObject","@id":"https://www.fm-online.at/#logo","url":"http://fm-online.at/wp-content/uploads/2019/07/fmlogo-web1.jpg","caption":"MG Mediengruppe GmbH","inLanguage":"de-DE","width":"787","height":"123"}},{"@type":"WebSite","@id":"https://www.fm-online.at/#website","url":"https://www.fm-online.at","name":"MG Mediengruppe GmbH","publisher":{"@id":"https://www.fm-online.at/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.fm-online.at/wp-content/uploads/2022/03/jessie-mccall-guXX_Wm-wnY-unsplash1-scaled.jpg","url":"https://www.fm-online.at/wp-content/uploads/2022/03/jessie-mccall-guXX_Wm-wnY-unsplash1-scaled.jpg","width":"1707","height":"2560","inLanguage":"de-DE"},{"@type":"BreadcrumbList","@id":"https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://fm-online.at","name":"Startseite"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/","name":"Qualit\u00e4tssicherung f\u00fcr Lebensmittel"}}]},{"@type":"Person","@id":"https://www.fm-online.at/author/red13/","name":"red13","url":"https://www.fm-online.at/author/red13/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/32cff7d9e7ddde884150b7b4f84e961b?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/32cff7d9e7ddde884150b7b4f84e961b?s=96&amp;d=mm&amp;r=g","caption":"red13","inLanguage":"de-DE"},"worksFor":{"@id":"https://www.fm-online.at/#organization"}},{"@type":"WebPage","@id":"https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/#webpage","url":"https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/","name":"Qualit\u00e4tssicherung f\u00fcr Lebensmittel - FM Online","datePublished":"2022-03-07T13:31:41+01:00","dateModified":"2022-03-07T15:46:26+01:00","author":{"@id":"https://www.fm-online.at/author/red13/"},"isPartOf":{"@id":"https://www.fm-online.at/#website"},"primaryImageOfPage":{"@id":"https://www.fm-online.at/wp-content/uploads/2022/03/jessie-mccall-guXX_Wm-wnY-unsplash1-scaled.jpg"},"inLanguage":"de-DE","breadcrumb":{"@id":"https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/#breadcrumb"}},{"@type":"BlogPosting","headline":"Qualit\u00e4tssicherung f\u00fcr Lebensmittel - FM Online","keywords":"lebensmittel","datePublished":"2022-03-07T13:31:41+01:00","dateModified":"2022-03-07T15:46:26+01:00","author":{"@id":"https://www.fm-online.at/author/red13/"},"publisher":{"@id":"https://www.fm-online.at/#organization"},"description":"Die richtige Warenannahme, Eingangskontrolle und Einlagerung von Lebensmitteln in sieben Schritten","name":"Qualit\u00e4tssicherung f\u00fcr Lebensmittel - FM Online","@id":"https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/#richSnippet","isPartOf":{"@id":"https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/#webpage"},"image":{"@id":"https://www.fm-online.at/wp-content/uploads/2022/03/jessie-mccall-guXX_Wm-wnY-unsplash1-scaled.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.fm-online.at/qualitaetssicherung-fuer-lebensmittel/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="FM Online &raquo; Feed" href="https://www.fm-online.at/feed/"/>
<link rel="alternate" type="application/rss+xml" title="FM Online &raquo; Kommentar-Feed" href="https://www.fm-online.at/comments/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fm-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='bdt-uikit-css' href='https://www.fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='element-pack-site-css' href='https://www.fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.8.2' type='text/css' media='all'/>
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://www.fm-online.at/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.8.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='https://www.fm-online.at/wp-content/themes/kava/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='swiper-css' href='https://www.fm-online.at/wp-content/themes/kava/assets/lib/swiper/swiper.min.css?ver=4.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='kava-theme-style-css' href='https://www.fm-online.at/wp-content/themes/kava/style.css?ver=2.1.2' type='text/css' media='all'/>
<style id='kava-theme-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kava-theme-main-style-css' href='https://www.fm-online.at/wp-content/themes/kava/theme.css?ver=2.1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='blog-layouts-module-css' href='https://www.fm-online.at/wp-content/themes/kava/inc/modules/blog-layouts/assets/css/blog-layouts-module.css?ver=2.1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='cx-google-fonts-kava-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C900%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-css' href='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.fm-online.at/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.8' type='text/css' media='all'/>
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
.elementor-18445 .elementor-element.elementor-element-5d42db7e:not(.elementor-motion-effects-element-type-background), .elementor-18445 .elementor-element.elementor-element-5d42db7e > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.fm-online.at/wp-content/uploads/2022/03/jessie-mccall-guXX_Wm-wnY-unsplash1-scaled.jpg");}
</style>
<link rel='stylesheet' id='elementor-post-18428-css' href='https://www.fm-online.at/wp-content/uploads/elementor/css/post-18428.css?ver=1637590242' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-pro-css' href='https://www.fm-online.at/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jet-search-css' href='https://www.fm-online.at/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=2.1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-global-css' href='https://www.fm-online.at/wp-content/uploads/elementor/css/global.css?ver=1637590243' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-18437-css' href='https://www.fm-online.at/wp-content/uploads/elementor/css/post-18437.css?ver=1637590243' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-34886-css' href='https://www.fm-online.at/wp-content/uploads/elementor/css/post-34886.css?ver=1637590243' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-18445-css' href='https://www.fm-online.at/wp-content/uploads/elementor/css/post-18445.css?ver=1637590513' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_mailjet_subscribe_widget-widget-front-styles-css' href='https://www.fm-online.at/wp-content/plugins/mailjet-for-wordpress/src/widget/css/front-widget.css?ver=5.2.12' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CIBM+Plex+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.fm-online.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.8' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='wp_mailjet_subscribe_widget-front-script-js-extra'>
/* <![CDATA[ */
var mjWidget = {"ajax_url":"https:\/\/www.fm-online.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/mailjet-for-wordpress/src/widget/js/front-widget.js?ver=5.8.3' id='wp_mailjet_subscribe_widget-front-script-js'></script>
<link rel="https://api.w.org/" href="https://www.fm-online.at/wp-json/"/><link rel="alternate" type="application/json" href="https://www.fm-online.at/wp-json/wp/v2/posts/38661"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fm-online.at/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fm-online.at/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.3"/>
<link rel='shortlink' href='https://www.fm-online.at/?p=38661'/>
<link rel="alternate" type="application/json+oembed" href="https://www.fm-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fm-online.at%2Fqualitaetssicherung-fuer-lebensmittel%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.fm-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fm-online.at%2Fqualitaetssicherung-fuer-lebensmittel%2F&#038;format=xml"/>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.fm-online.at");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3362f447-2d17-4d0a-9d3c-3eff92f6b67e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Vielen Dank! Sie erhalten ab jetzt Push-Nachrichten von uns.";
oneSignal_options['path'] = "https://www.fm-online.at/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wir möchten Ihnen gerne Push-Nachrichten zukommen lassen!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ja bitte";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nein danke";
oneSignal_options['promptOptions']['siteName'] = "https://fm-online.at/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Erlauben";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Push-Nachrichten abonnieren';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sie erhalten nun Push-Nachrichten von uns.';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.fm-online.at/wp-content/uploads/2019/07/fm-favicon-36x36.png" sizes="32x32"/>
<link rel="icon" href="https://www.fm-online.at/wp-content/uploads/2019/07/fm-favicon.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.fm-online.at/wp-content/uploads/2019/07/fm-favicon.png"/>
<meta name="msapplication-TileImage" content="https://www.fm-online.at/wp-content/uploads/2019/07/fm-favicon.png"/>
		<style type="text/css" id="wp-custom-css">.widget-title{text-transform:uppercase;margin-top:13px;margin-bottom:0;font-family:'Archivo Narrow';font-weight:900;text-decoration:underline;text-decoration-thickness:4px;font-size:24px}.widget+.widget{margin-top:10px;padding-top:10px;border-top:transparent}.single-post article.post{margin-bottom:10px;padding-bottom:10px;border-bottom:transparent}</style>
		</head>

<body class="post-template-default single single-post postid-38661 single-format-standard group-blog layout-fullwidth blog-default sidebar_enabled position-one-right-sidebar sidebar-1-4 elementor-default elementor-kit-18428 elementor-page-18445">
<div class="page-preloader-cover">
				<div class="page-preloader"></div>
			</div><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header ">
				<div data-elementor-type="header" data-elementor-id="18437" class="elementor elementor-18437 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-6f9410c6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f9410c6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-45940780" data-id="45940780" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-319caf70" data-id="319caf70" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8cd14a4 e-grid-align-right elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="8cd14a4" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-daef039" href="https://www.facebook.com/MuchaVerlagFM" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-ea29216" href="https://www.youtube.com/user/MuchaVerlag/featured" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1a40e5e6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a40e5e6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4e5975b5" data-id="4e5975b5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3e097a8 elementor-hidden-desktop elementor-hidden-tablet elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3e097a8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4b82490" data-id="4b82490" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b38ab73 elementor-widget elementor-widget-image" data-id="b38ab73" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://fm-online.at">
							<img width="787" height="123" src="https://www.fm-online.at/wp-content/uploads/2019/07/fmlogo-web1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.fm-online.at/wp-content/uploads/2019/07/fmlogo-web1.jpg 787w, https://www.fm-online.at/wp-content/uploads/2019/07/fmlogo-web1-300x47.jpg 300w, https://www.fm-online.at/wp-content/uploads/2019/07/fmlogo-web1-768x120.jpg 768w" sizes="(max-width: 787px) 100vw, 787px"/>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e00241b" data-id="e00241b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-74e4152 elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="74e4152" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-74e4152" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34866"><a href="https://www.fm-online.at/" class="elementor-item">FM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-499"><a href="https://www.fm-online.at/aktuell/" class="elementor-item">Aktuell</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34870"><a href="https://www.fm-online.at/category/exklusiv/" class="elementor-sub-item">Exklusiv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34871"><a href="https://www.fm-online.at/category/gastronomie/" class="elementor-sub-item">Gastronomie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34872"><a href="https://www.fm-online.at/category/hotellerie/" class="elementor-sub-item">Hotellerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34873"><a href="https://www.fm-online.at/category/personalia/" class="elementor-sub-item">Personalia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34874"><a href="https://www.fm-online.at/category/zulieferer/" class="elementor-sub-item">Zulieferer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34875"><a href="https://www.fm-online.at/category/highlights/" class="elementor-sub-item">Highlights</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.fm-online.at/heft/" class="elementor-item">Heft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34932"><a href="https://www.fm-online.at/termine/" class="elementor-item">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.fm-online.at/archiv/" class="elementor-item">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.fm-online.at/abo/" class="elementor-item">Abo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.fm-online.at/newsletter/" class="elementor-item">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14678"><a href="https://www.fm-online.at/mediadaten/" class="elementor-item">Mediadaten</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-74e4152" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34866"><a href="https://www.fm-online.at/" class="elementor-item" tabindex="-1">FM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-499"><a href="https://www.fm-online.at/aktuell/" class="elementor-item" tabindex="-1">Aktuell</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34870"><a href="https://www.fm-online.at/category/exklusiv/" class="elementor-sub-item" tabindex="-1">Exklusiv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34871"><a href="https://www.fm-online.at/category/gastronomie/" class="elementor-sub-item" tabindex="-1">Gastronomie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34872"><a href="https://www.fm-online.at/category/hotellerie/" class="elementor-sub-item" tabindex="-1">Hotellerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34873"><a href="https://www.fm-online.at/category/personalia/" class="elementor-sub-item" tabindex="-1">Personalia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34874"><a href="https://www.fm-online.at/category/zulieferer/" class="elementor-sub-item" tabindex="-1">Zulieferer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34875"><a href="https://www.fm-online.at/category/highlights/" class="elementor-sub-item" tabindex="-1">Highlights</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.fm-online.at/heft/" class="elementor-item" tabindex="-1">Heft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34932"><a href="https://www.fm-online.at/termine/" class="elementor-item" tabindex="-1">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.fm-online.at/archiv/" class="elementor-item" tabindex="-1">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.fm-online.at/abo/" class="elementor-item" tabindex="-1">Abo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.fm-online.at/newsletter/" class="elementor-item" tabindex="-1">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14678"><a href="https://www.fm-online.at/mediadaten/" class="elementor-item" tabindex="-1">Mediadaten</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2328eb1 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2328eb1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5bfdc18e" data-id="5bfdc18e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-99fc12e elementor-widget elementor-widget-bdt-navbar" data-id="99fc12e" data-element_type="widget" data-widget_type="bdt-navbar.default">
				<div class="elementor-widget-container">
					<div class="bdt-navbar-wrapper">
			<nav class="bdt-navbar-container bdt-navbar bdt-navbar-transparent" data-bdt-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;delay-hide&quot;:800,&quot;duration&quot;:200}">
				<ul class="bdt-navbar-nav"><li style="" data-id="34866"><a href="https://www.fm-online.at/">FM</a></li><li style="" data-id="499" class=" bdt-parent"><a href="https://www.fm-online.at/aktuell/">Aktuell</a><div class="bdt-navbar-dropdown"><ul class="bdt-nav bdt-navbar-dropdown-nav"><li style="" data-id="34870"><a href="https://www.fm-online.at/category/exklusiv/">Exklusiv</a></li><li style="" data-id="34871" class=" bdt-active"><a href="https://www.fm-online.at/category/gastronomie/">Gastronomie</a></li><li style="" data-id="34872"><a href="https://www.fm-online.at/category/hotellerie/">Hotellerie</a></li><li style="" data-id="34873"><a href="https://www.fm-online.at/category/personalia/">Personalia</a></li><li style="" data-id="34874"><a href="https://www.fm-online.at/category/zulieferer/">Zulieferer</a></li><li style="" data-id="34875"><a href="https://www.fm-online.at/category/highlights/">Highlights</a></li></ul></div></li><li style="" data-id="104"><a href="https://www.fm-online.at/heft/">Heft</a></li><li style="" data-id="34932"><a href="https://www.fm-online.at/termine/">Termine</a></li><li style="" data-id="102"><a href="https://www.fm-online.at/archiv/">Archiv</a></li><li style="" data-id="101"><a href="https://www.fm-online.at/abo/">Abo</a></li><li style="" data-id="105"><a href="https://www.fm-online.at/newsletter/">Newsletter</a></li><li style="" data-id="14678"><a href="https://www.fm-online.at/mediadaten/">Mediadaten</a></li></ul>			</nav>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a9f8a25 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a9f8a25" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-381cffb" data-id="381cffb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2f04c8f elementor-widget elementor-widget-jet-ajax-search" data-id="2f04c8f" data-element_type="widget" data-widget_type="jet-ajax-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-ajax-search jet-search">
<div class="jet-ajax-search" data-settings="{&quot;search_source&quot;:[&quot;post&quot;,&quot;adv&quot;],&quot;search_taxonomy&quot;:&quot;&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:&quot;&quot;,&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:25,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;desc&quot;,&quot;sentence&quot;:&quot;&quot;,&quot;results_area_width_by&quot;:&quot;form&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;https:\/\/www.fm-online.at\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:30,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;show_result_new_tab&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;&quot;,&quot;navigation_arrows&quot;:&quot;in_header&quot;,&quot;navigation_arrows_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;Sorry, but nothing matched your search terms.&quot;,&quot;server_error&quot;:&quot;Sorry, but we cannot handle your search query now. Please, try again later!&quot;}">
<form class="jet-ajax-search__form" method="get" action="https://www.fm-online.at/" role="search" target="">
	<div class="jet-ajax-search__fields-holder">
		<div class="jet-ajax-search__field-wrapper">
						<input class="jet-ajax-search__field" type="search" placeholder="Beitrag suche ..." value="" name="s" autocomplete="off"/>
			<input type="hidden" value="{&quot;search_source&quot;:[&quot;post&quot;,&quot;adv&quot;],&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;desc&quot;}" name="jet_ajax_search_settings"/>

							<input type="hidden" value="post,adv" name="post_type"/>
					</div>
			</div>
	
<button class="jet-ajax-search__submit" type="submit"><span class="jet-ajax-search__submit-icon jet-ajax-search-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button>
</form>

<div class="jet-ajax-search__results-area">
	<div class="jet-ajax-search__results-holder">
		<div class="jet-ajax-search__results-header">
			
<button class="jet-ajax-search__results-count"><span></span> Ergebnisse</button>
			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
		<div class="jet-ajax-search__results-list">
			<div class="jet-ajax-search__results-list-inner"></div>
		</div>
		<div class="jet-ajax-search__results-footer">
			<button class="jet-ajax-search__full-results">Alle Ergebnisse ansehen</button>			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
	</div>
	<div class="jet-ajax-search__message"></div>
	
<div class="jet-ajax-search__spinner-holder">
	<div class="jet-ajax-search__spinner">
		<div class="rect rect-1"></div>
		<div class="rect rect-2"></div>
		<div class="rect rect-3"></div>
		<div class="rect rect-4"></div>
		<div class="rect rect-5"></div>
	</div>
</div>
</div>
</div>
</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
			</header><!-- #masthead -->
	<div class="site-breadcrumbs ">
	<div class="site-breadcrumbs__wrap container">
				
		<div class="breadcrumbs"><div></div><div>
		<div class="breadcrumbs_content">
		<div class="breadcrumbs_wrap"><div class="breadcrumbs_item"><a href="https://www.fm-online.at/" class="breadcrumbs_item_link is-home" rel="home" title="FM Startseite">FM Startseite</a></div>
			 <div class="breadcrumbs_item"><div class="breadcrumbs_item_sep">&#47;</div></div> <div class="breadcrumbs_item"><span class="breadcrumbs_item_target">Qualitätssicherung für Lebensmittel</span></div>
		</div>
		</div></div>
		</div>			</div>
</div>	<div id="content" class="site-content ">

	<div class="site-content__wrap container">
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-9">

				
				<main id="main" class="site-main">		<div data-elementor-type="single-post" data-elementor-id="18445" class="elementor elementor-18445 elementor-location-single post-38661 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomie" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-45d2faee elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="45d2faee" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5cc2ea38" data-id="5cc2ea38" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5177b47 elementor-widget elementor-widget-heading" data-id="5177b47" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Qualitätssicherung für Lebensmittel</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-25488ab6 elementor-widget elementor-widget-theme-post-excerpt" data-id="25488ab6" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Die richtige Warenannahme, Eingangskontrolle und Einlagerung von Lebensmitteln in sieben Schritten		</div>
				</div>
				<div class="elementor-element elementor-element-29d14b44 elementor-widget elementor-widget-post-info" data-id="29d14b44" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5910c65 elementor-inline-item" itemprop="author">
						<a href="https://www.fm-online.at/author/red13/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										red13					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-925ace1 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.fm-online.at/2022/03/07/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										07.03.2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-56c93d3 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										13:13					</span>
								</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5d42db7e elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="5d42db7e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-20ca02d8" data-id="20ca02d8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-79d9a065 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="79d9a065" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-362c8bab elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="362c8bab" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4f84e106" data-id="4f84e106" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2ac40b6c elementor-widget elementor-widget-text-editor" data-id="2ac40b6c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><div class="ccfic"></div></p>						</div>
				</div>
				<div class="elementor-element elementor-element-299747b8 elementor-widget elementor-widget-theme-post-content" data-id="299747b8" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Die Warenannahme und Einlagerung sind zentrale Arbeitsschritte in der Gastronomie. Bei der Warenanlieferung müssen Vollständigkeit und Qualität der ankommenden Lebensmittel überprüft und die Ware anschließend ordnungsgemäß eingelagert werden. Diese Anleitung zeigt, was bei der Annahme und Lagerung zu beachten ist, welche Werkzeuge dafür benötigt werden und wie sich die Arbeitsschritte effektiv und effizient gestalten lassen.</p>
<p><strong>Schritt 1: Lieferschein überprüfen</strong></p>
<p>Im ersten Schritt geht es darum, den Lieferschein des Lieferanten genau zu überprüfen. Nur so kann sichergestellt werden, dass auch die richtige Ware angeliefert wurde. Außerdem sollten die Waren genauestens mit denen auf dem Lieferschein abgeglichen werden.</p>
<p><strong>Schritt 2: Sichtkontrolle der Warenlieferung durchführen</strong></p>
<p>In der <a href="https://www.fm-online.at/category/gastronomie/" rel="nofollow">Gastronomie</a> ist bei angelieferten Waren eine Sichtkontrolle unverzichtbar. Das Einschleppen von Schädlingen oder vorhandene Verunreinigungen können verheerende Folgen haben. Konserven, <a href="https://kurier.at/freizeit/essen-trinken/coronavirus-aufgeblaehte-konservendose-worauf-sie-beim-lagern-achten-muessen/400789745" rel="nofollow noopener" target="_blank">deren Deckel bereits gewölbt sind</a>, gelten als verdorben und ungenießbar. Eine sofortige Entsorgung ist notwendig, um eine Weitergabe an Gäste sofort ausschließen zu können. Auch muss bei Verschmutzungen darauf geachtet werden, dass keine Krankheitserreger in die späteren Lagerräume gebracht werden, da diese den gesamten Bestand schädigen können.</p>
<p><strong>Schritt 3: Frische und Haltbarkeit bei Anlieferung prüfen</strong></p>
<p>Frische lässt sich mit den eigenen Sinnen am besten überprüfen. Bei der Anlieferung von Waren muss das Personal darauf achten, dass die Produkte ihr typisches Aussehen aufweisen, keine faulen Stellen sichtbar sind und sich kein ungewöhnlicher Geruch entfaltet. Ganz besonders wichtig sind diese Kontrollen bei Fisch und Fleisch. Unerfahrene Qualitätsprüfer gehen davon aus, dass ein Fisch beispielsweise intensiv nach Fisch riechen muss, doch das Gegenteil ist der Fall.</p>
<p>Ein frischer Fisch darf nicht stark nach Fisch riechen, denn das ist ein Anzeichen, dass es bereits zur Zersetzung kam. Beim Fleisch ist ebenfalls mit einer neutralen Geruchsentwicklung zu rechnen, keinesfalls dürfen Geflügel oder Schweinefleisch süßlich und penetrant riechen, hier droht Keimgefahr. Rein optisch gibt es bei Fleisch und Fisch Qualitätsmerkmale, für Prüfer ist es wichtig, dass sie sich auf ihre Sinne verlassen.</p>
<p>Bei Fertigverpackungen ist das Verbrauchsdatum von großer Wichtigkeit. Dieses besagt, bis zu welchem Tag ein Produkt unbedingt verzehrt worden sein muss. Mit dem Mindesthaltbarkeitsdatum wird hingegen nur die mindestens vorhergesehene Haltbarkeit deklariert, die bei optimaler Lagerung gewährleistet wird. Produkte, die das Verbrauchsdatum überschritten haben, müssen grundsätzlich entsorgt werden.</p>
<p><strong>Schritt 4: Auf die richtigen Temperaturen angelieferter Lebensmittel achten</strong></p>
<p>Kühlpflichtige Lebensmittel, die bereits verpackt worden sind, müssen bei der Anlieferung den Temperaturangaben auf der Verpackung entsprechen. Einstichthermometer und <a href="https://www.intergastro.at/kueche/wiegen-messen/thermometer/infrarot-thermometer/" rel="nofollow noopener" target="_blank">Infrarotthermometer</a> ermöglichen die Überprüfung loser und verpackter Waren. Bei einem Einstechthermometer muss allerdings beachtet werden, dass die Ware anschließend schnell verbraucht werden muss.</p>
<p>Folgende Temperaturen sind für Lebensmittel vorgesehen:</p>
<ul>
<li>Fleischerzeugnisse, Fleischzubereitungen, frisches Fleisch und Schnittsalate, kühlpflichtige Backwaren, Feinkost und Obstprodukte, inklusive zerkleinertes Obst und Gemüse: Die Lagertemperatur liegt bei + 4 ° C, die maximale Kerntemperatur sollte + 7 ° C nicht überschreiten.</li>
<li>Geflügelfleischzubereitungen, Wild, Frischgeflügel und Hackfleisch und pasteurisierte Eierprodukte: Die Lagertemperatur beträgt + 2 ° C, die maximale Kerntemperatur liegt bei + 4 ° C.</li>
<li>Frischer Fisch: Die Lagertemperatur liegt bei 0 ° C, die maximale Kerntemperatur darf + 2 ° C betragen.</li>
<li>Fleischprodukte Innereien: Die Lagertemperatur liegt bei + 2 ° C, die maximale Kerntemperatur darf + 3 ° C nicht überschreiten.</li>
<li>Molkereiprodukte und Milchprodukte: Die Lagertemperatur liegt bei + 4 ° C, die maximale Kerntemperatur ist mit + 10 ° C angegeben.</li>
<li>Eier ab dem 18. Tag nach Legung: Die Lagertemperatur liegt bei + 5 ° C, die maximale Kerntemperatur ist auf + 8 ° C beschränkt.</li>
<li>Speiseeis und Tiefkühlkost: Die Lagertemperatur liegt bei – 18 ° C, die maximale Kerntemperatur darf – 15 ° C nicht überschreiten.</li>
</ul>
<p><strong>Schritt 5: Dokumentation und persönlicher Eindruck bei der Warenannahme</strong></p>
<p>Entscheidend bei der Warenannahme ist eine direkte Einsichtnahme auf das Lieferfahrzeug. Der Fahrer muss die Motoren selbstständig abschalten, insgesamt muss das Fahrzeug einen gepflegten, hygienischen und sauberen Eindruck machen.</p>
<p>Werden verdorbene Lebensmittel festgestellt oder gibt es Qualitätsabweichungen, muss dieses sofort dokumentiert und an die Lebensmittelüberwachung weitergegeben werden. Insbesondere wenn es sich um tierische Lebensmittel handelt, ist die Meldung unausweichlich, es reicht nicht aus, die Lieferung zu verweigern.</p>
<p><strong>Schritt 6: Die richtige Lagerung der Waren nach Annahme</strong></p>
<p>Wenn einwandfreie Ware geliefert wurde, ist die Haltbarkeit maßgeblich von der Lagerung abhängig. Wichtig ist, dass die Kühlkette während der Warenannahme und dem Transport in die Kühlung nicht unterbrochen wird. Um eine ordnungsgemäße und effiziente Lebensmittellagerung zu ermöglichen, müssen einige Punkte beachtet werden.</p>
<p>Die Lagerräume sollten grundsätzlich Temperaturen zwischen 4 und 15 °C aufweisen, nur dann gelten sie als „kühl“. Gleichzeitig ist es von hoher Wichtigkeit, dass die Räumlichkeiten gut belüftet werden und frei von Feuchtigkeit und Schimmel sind. Nach Möglichkeit muss vermieden werden, dass Wärmequellen oder Sonneneinstrahlung einen Einfluss auf die Produkte hat.</p>
<p>Der Boden ist für die Lagerung von Lebensmitteln nicht geeignet, stattdessen sollten professionelle Gastronomen auf Schwerlastregale setzen, die mit Kisten, Dosen und anderen Behältnissen bestückt werden können. Behälter aus Glas sollten dabei immer ganz unten aufgebaut werden, damit es bei einem Bruch nicht zu weitreichender Beschädigung kommt. Es ist darauf zu achten, dass die Produkte nach Haltbarkeitsdatum sortiert werden.</p>
<p>Was schnell verbraucht werden muss, gehört nach vorne. Je nach Lieferumfang und Wegstrecke können Hubwagen helfen, palettierte Ware zügig vom Lieferfahrzeug bis ins Lager zu bringen &#8211; das spart Zeit und Kraft. Bei Großküchen kann sich deshalb die Anschaffung eines eigenen Hubwagens lohnen. Üblicherweise genügt hier bereits ein kostengünstiger Niederhubwagen für rund 350 Euro, wenn Europaletten ausschließlich horizontal zu transportieren sind. Sollen palettierte Lebensmittel in Hochregale eingelagert werden, wird ein Hochhubwagen benötigt. <a href="https://www.hubtechnik24.de/scherenhubwagen#:~:text=Scherenhubwagen%20aus%20Edelstahl,aus%20Edelstahl%20vor." rel="nofollow noopener" target="_blank">Ein Scherenhubwagen</a> erleichtert zusätzlich das händische Entladen von Paletten ohne Bücken direkt in der Küche, da er <a href="https://www.hubtechnik24.de/scherenhubwagen#:~:text=zu%202%2C5%20Tonnen.-,Hubh%C3%B6he,-Niederhubwagen%20mit%20Hubh%C3%B6he" rel="nofollow noopener" target="_blank">auf bis zu 80 cm</a> hochgefahren werden kann.</p>
<p>Die Lagerung aller Lebensmittel sollte grundsätzlich immer in verschlossenen und abgedeckten Gefäßen erfolgen. So kann verhindert werden, dass sich einzelne Produkte gegenseitig beeinflussen. Auch Desinfektionsmittel und Reinigungsflüssigkeiten müssen getrennt von den Nahrungsmitteln aufbewahrt werden. Lose Waren, wie zum Beispiel Obst und Gemüse, gehören in Kisten und dürfen nicht einzeln platziert werden.</p>
<p>Wichtig ist außerdem die Differenzierung zwischen fertig zubereiteten und rohen Lebensmitteln. Sollte kein Abstand möglich sein, aufgrund von Kapazitätsmängeln, müssen beide Arten von Produkten sorgfältig umhüllt und verpackt werden.</p>
<p><strong>Schritt 7: Lager regelmäßig prüfen und reinigen</strong></p>
<p>Für optimale Verhältnisse in der Lebensmittellagerung ist es wichtig, dass einmal pro Monat eine Kontrolle der vorhandenen Waren erfolgt. Verdorbene Produkte sind dabei zu entsorgen. Im Rahmen der Kontrolle bietet es sich an, die Lagerräume zu säubern und so zu verhindern, dass es zu Chaos und Schmutz kommt.</p>
<p>Zu kontrollieren sind dabei nicht nur die Haltbarkeitsdaten, sondern auch der Zustand der Verpackung. Beschädigte Umverpackungen können, sofern das Produkt nicht zweifach eingepackt ist, die Haltbarkeit eines Lebensmittels drastisch reduzieren.</p>
<p>&nbsp;</p>
<p>Wir erstellen Produktvergleiche und Deals für Sie. Um dies zu ermöglichen, erhalten wir von Partnern eine Provision.</p>
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-14cb99ad elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="14cb99ad" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-75d7ec9c" data-id="75d7ec9c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-49286900 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="49286900" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Gefällt Ihnen der Beitrag?</div>		</div>
				</div>
				<div class="elementor-element elementor-element-10041584 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="10041584" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on linkedin</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										LinkedIn									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Telegram									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on email</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Email									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</main><!-- #main -->

				
			</div><!-- #primary -->

			
			
	<aside id="secondary" class="col-xs-12 col-md-3 widget-area">
		<aside id="elementortemplate_widget-4" class="widget widget_elementortemplate_widget"><h4 class="widget-title">Aktuelle Ausgabe</h4>		<div data-elementor-type="page" data-elementor-id="34815" class="elementor elementor-34815" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-795c43bf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="795c43bf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-10ed4e39" data-id="10ed4e39" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-29f99a29 elementor-widget elementor-widget-jet-listing-grid" data-id="29f99a29" data-element_type="widget" data-widget_type="jet-listing-grid.default">
				<div class="elementor-widget-container">
			<div class="jet-listing-grid jet-listing-grid--lazy-load jet-listing" data-lazy-load="{&quot;offset&quot;:&quot;0px&quot;,&quot;post_id&quot;:34815,&quot;queried_id&quot;:&quot;38661|WP_Post&quot;}"></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</aside><aside id="elementortemplate_widget-2" class="widget widget_elementortemplate_widget">		<div data-elementor-type="page" data-elementor-id="34786" class="elementor elementor-34786" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-27eb59c4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="27eb59c4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b6c690a" data-id="b6c690a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-14a2fc18 elementor-widget elementor-widget-heading" data-id="14a2fc18" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">SOCIETY</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-4be9c38 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="4be9c38" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-36090 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomie category-wien tag-society">
				<a class="elementor-post__thumbnail__link" href="https://www.fm-online.at/vips-laeuten-23-wiener-restaurantwoche-ein/">
			<div class="elementor-post__thumbnail"><img width="2560" height="1707" src="https://www.fm-online.at/wp-content/uploads/2021/08/IMG_2932-scaled-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.fm-online.at/wp-content/uploads/2021/08/IMG_2932-scaled-1.jpg 2560w, https://www.fm-online.at/wp-content/uploads/2021/08/IMG_2932-scaled-1-300x200.jpg 300w, https://www.fm-online.at/wp-content/uploads/2021/08/IMG_2932-scaled-1-1030x687.jpg 1030w, https://www.fm-online.at/wp-content/uploads/2021/08/IMG_2932-scaled-1-768x512.jpg 768w, https://www.fm-online.at/wp-content/uploads/2021/08/IMG_2932-scaled-1-1536x1024.jpg 1536w, https://www.fm-online.at/wp-content/uploads/2021/08/IMG_2932-scaled-1-2048x1366.jpg 2048w, https://www.fm-online.at/wp-content/uploads/2021/08/IMG_2932-scaled-1-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px"/></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.fm-online.at/vips-laeuten-23-wiener-restaurantwoche-ein/">
				VIPs läuten 23. Wiener Restaurantwoche ein			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</aside><aside id="elementortemplate_widget-3" class="widget widget_elementortemplate_widget">		<div data-elementor-type="page" data-elementor-id="34788" class="elementor elementor-34788" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-5dc840c elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5dc840c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-238661c" data-id="238661c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5a8d2b elementor-widget elementor-widget-heading" data-id="5a8d2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Weiter zu</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-3726bb9 elementor-widget elementor-widget-text-editor" data-id="3726bb9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-23025b99 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23025b99" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3cef5cae" data-id="3cef5cae" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-51bc630b elementor-widget elementor-widget-heading" data-id="51bc630b" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #e6c88a;"><a style="color: #e6c88a;" href="https://mgmediengruppe.com/" target="_blank" rel="noopener"><b>MG Mediengruppe</b></a></span></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-44a76e1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44a76e1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6636367c" data-id="6636367c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-2a4666e elementor-widget elementor-widget-heading" data-id="2a4666e" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #000000;"><a style="color: #000000;" href="https://www.extradienst.at/" target="_blank" rel="noopener"><span style="color: #e6c88a;"><b>ExtraDienst</b> </span>&#8211; Das Fachmagazin für Kommunikatoren</a></span></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-408cb43d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="408cb43d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-44442ba1" data-id="44442ba1" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-716e2758 elementor-widget elementor-widget-heading" data-id="716e2758" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #000000;"><a style="color: #000000;" href="https://www.faktum.at/" target="_blank" rel="noopener"><span style="color: #e6c88a;"><b>FaktuM</b> </span>&#8211; Infos für Touristiker</a></span></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-6dedf8a0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6dedf8a0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5ac4a4bc" data-id="5ac4a4bc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-24fe6bae elementor-widget elementor-widget-heading" data-id="24fe6bae" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #000000;"><a style="color: #000000;" href="https://www.elite-magazin.com/" target="_blank" rel="noopener"><span style="color: #e6c88a;"><b>Elite</b> </span>&#8211; Einmalig. Erlesen. Edel.</a></span></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-1c675b7c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c675b7c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6d65070c" data-id="6d65070c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-5a649afa elementor-widget elementor-widget-heading" data-id="5a649afa" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #000000;"><a style="color: #000000;" href="http://www.eliteblog.at/" target="_blank" rel="noopener"><span style="color: #e6c88a;"><b>Elite Blog</b></span> &#8211; von E. Mucha</a></span></div></div></div></div></div></section>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</aside>	</aside><!-- #secondary -->
		</div>
	</div>

	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer ">
				<div data-elementor-type="footer" data-elementor-id="34886" class="elementor elementor-34886 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-23f1060f elementor-section-stretched elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23f1060f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-1ed50722" data-id="1ed50722" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1273c0dc elementor-widget elementor-widget-image" data-id="1273c0dc" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.fm-online.at">
							<img width="52" height="37" src="https://www.fm-online.at/wp-content/uploads/2021/06/fm-footer.png" class="attachment-full size-full" alt="" loading="lazy"/>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-2e33eeeb elementor-widget elementor-widget-text-editor" data-id="2e33eeeb" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>MG Mediengruppe GmbH<br/>Zieglergasse 1, 1072 Wien<br/>Telefon: +43 (1) 522 14 14<br/><span style="text-decoration: underline; color: #e6c88a;"><a style="color: #e6c88a; text-decoration: underline;" href="mailto:office@mgmedien.at">office@mgmedien.at</a></span></p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-50127143" data-id="50127143" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-79e33803 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79e33803" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-47ec207" data-id="47ec207" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-14d87569 elementor-widget elementor-widget-heading" data-id="14d87569" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Ressorts</div>		</div>
				</div>
				<div class="elementor-element elementor-element-4c342fe8 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="4c342fe8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-4c342fe8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34890"><a href="https://www.fm-online.at/aktuell/" class="elementor-item">Aktuell</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34891"><a href="https://www.fm-online.at/category/exklusiv/" class="elementor-item">Exklusiv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34892"><a href="https://www.fm-online.at/category/gastronomie/" class="elementor-item">Gastronomie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34893"><a href="https://www.fm-online.at/category/hotellerie/" class="elementor-item">Hotellerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34894"><a href="https://www.fm-online.at/category/personalia/" class="elementor-item">Personalia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34895"><a href="https://www.fm-online.at/category/zulieferer/" class="elementor-item">Zulieferer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34896"><a href="https://www.fm-online.at/category/highlights/" class="elementor-item">Highlights</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4c342fe8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34890"><a href="https://www.fm-online.at/aktuell/" class="elementor-item" tabindex="-1">Aktuell</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34891"><a href="https://www.fm-online.at/category/exklusiv/" class="elementor-item" tabindex="-1">Exklusiv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34892"><a href="https://www.fm-online.at/category/gastronomie/" class="elementor-item" tabindex="-1">Gastronomie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34893"><a href="https://www.fm-online.at/category/hotellerie/" class="elementor-item" tabindex="-1">Hotellerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34894"><a href="https://www.fm-online.at/category/personalia/" class="elementor-item" tabindex="-1">Personalia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34895"><a href="https://www.fm-online.at/category/zulieferer/" class="elementor-item" tabindex="-1">Zulieferer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34896"><a href="https://www.fm-online.at/category/highlights/" class="elementor-item" tabindex="-1">Highlights</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5b0ab10" data-id="5b0ab10" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-76420d9 elementor-widget elementor-widget-heading" data-id="76420d9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Service</div>		</div>
				</div>
				<div class="elementor-element elementor-element-204448b3 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="204448b3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-204448b3" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34897"><a href="https://www.fm-online.at/abo/" class="elementor-item">Abo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34898"><a href="https://www.fm-online.at/archiv/" class="elementor-item">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34899"><a href="https://www.fm-online.at/newsletter/" class="elementor-item">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34900"><a href="https://www.fm-online.at/mediadaten/" class="elementor-item">Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-34901"><a href="https://www.fm-online.at/datenschutz/" class="elementor-item">Datenschutz</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-204448b3" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34897"><a href="https://www.fm-online.at/abo/" class="elementor-item" tabindex="-1">Abo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34898"><a href="https://www.fm-online.at/archiv/" class="elementor-item" tabindex="-1">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34899"><a href="https://www.fm-online.at/newsletter/" class="elementor-item" tabindex="-1">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34900"><a href="https://www.fm-online.at/mediadaten/" class="elementor-item" tabindex="-1">Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-34901"><a href="https://www.fm-online.at/datenschutz/" class="elementor-item" tabindex="-1">Datenschutz</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3be13a68" data-id="3be13a68" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4fe69d78 elementor-widget elementor-widget-text-editor" data-id="4fe69d78" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<section class="av_textblock_section "><div class="avia_textblock "><p><a href="https://fm-online.at/impressum/"><span style="text-decoration: underline; color: #e6c88a;"><strong>Impressum</strong> </span></a>von ExtraDienst.at gem. §5 ECG, §14 UGB §24 Mediengesetz</p><p><span style="color: #e6c88a;"><a style="color: #e6c88a;" href="https://fm-online.at/allgemeine-geschaeftsbedingungen/"><strong>AGB</strong></a> </span>der <span style="color: #000000;"><a style="color: #000000;" href="https://www.mgmedien.at/">MG Mediengruppe GmbH</a></span></p></div></section><section class="av_textblock_section "><div class="avia_textblock "><p><strong>Redaktion</strong> von extradienst.at: <span style="text-decoration: underline; color: #e6c88a;"><a style="color: #e6c88a; text-decoration: underline;" href="mailto:online@mgmedien.at">online@mgmedien.at</a></span><br/><span style="color: #000000;"><strong>Feedback</strong> </span>zur Webseite: <span style="color: #808080;"><span style="text-decoration: underline; color: #e6c88a;"><span style="text-decoration: underline;"><a style="color: #e6c88a; text-decoration: underline;" href="mailto:office@mgmedien.at">office@mgmedien.at</a></span></span><br/><span style="color: #000000;"><strong>Webdesign/ReDesign/Konzeption: </strong></span><br/><span style="text-decoration: underline; color: #e6c88a;"><span style="text-decoration: underline;"><a style="color: #e6c88a; text-decoration: underline;" href="https://www.mariogaupmann.eu" target="_blank" rel="noopener">Mario Gaupmann</a></span></span></span></p></div></section>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7a470fc0" data-id="7a470fc0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2e58039e elementor-widget elementor-widget-heading" data-id="2e58039e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Weitere Portale der MG Mediengruppe</div>		</div>
				</div>
				<div class="elementor-element elementor-element-1895e5cb elementor-widget elementor-widget-text-editor" data-id="1895e5cb" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><a href="https://www.extradienst.at" target="_blank" rel="noopener"><span style="color: #49a291;"><b><u><span style="color: #e6c88a;">ExtraDienst</span> </u></b></span></a>– Das Fachmagazin für Kommunikatoren<br/><span style="text-decoration: underline; color: #e6c88a;"><strong><a href="http://www.faktum.at">Faktum</a> </strong></span>– Infos für Touristiker<br/><span style="text-decoration: underline; color: #e6c88a;"><strong><a style="color: #e6c88a; text-decoration: underline;" href="https://www.elite-magazin.com/" target="_blank" rel="noopener">Elite</a> </strong></span>– Einmalig. Erlesen. Edel.<br/><span style="text-decoration: underline; color: #e6c88a;"><strong><a style="color: #e6c88a; text-decoration: underline;" href="http://www.eliteblog.at/" target="_blank" rel="noopener">Elite-Blog</a></strong></span> von Ekaterina Mucha</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6519f93c elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6519f93c" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2e5fa2ee" data-id="2e5fa2ee" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-53e33e67 elementor-widget elementor-widget-heading" data-id="53e33e67" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">© 2021 MG Mediengruppe GmbH</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
			</footer><!-- #colophon -->

</div><!-- #page -->

<script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link rel='stylesheet' id='element-pack-font-css' href='https://www.fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-font.css?ver=5.8.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ep-navbar-css' href='https://www.fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/css/ep-navbar.css?ver=5.8.2' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-34815-css' href='https://www.fm-online.at/wp-content/uploads/elementor/css/post-34815.css?ver=1637590493' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-34786-css' href='https://www.fm-online.at/wp-content/uploads/elementor/css/post-34786.css?ver=1637590493' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-34788-css' href='https://www.fm-online.at/wp-content/uploads/elementor/css/post-34788.css?ver=1637590493' type='text/css' media='all'/>
<link rel='stylesheet' id='e-animations-css' href='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.8' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/themes/kava/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='kava-theme-script-js-extra'>
/* <![CDATA[ */
var kavaConfig = {"toTop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/themes/kava/assets/js/theme-script.js?ver=2.1.2' id='kava-theme-script-js'></script>
<script type='text/javascript' id='kava-theme-script-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://www.fm-online.at/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/www.fm-online.at\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/www.fm-online.at\/wp-admin\/admin-ajax.php","nonce":"13681af195","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.5.5' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.8' id='share-link-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Smartphone","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.fm-online.at\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":38661,"title":"Qualit%C3%A4tssicherung%20f%C3%BCr%20Lebensmittel%20-%20FM%20Online","excerpt":"Die richtige Warenannahme, Eingangskontrolle und Einlagerung von Lebensmitteln in sieben Schritten","featuredImage":"https:\/\/www.fm-online.at\/wp-content\/uploads\/2022\/03\/jessie-mccall-guXX_Wm-wnY-unsplash1-687x1030.jpg"}};
</script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.8' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.8.2' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.fm-online.at\/wp-admin\/admin-ajax.php","nonce":"f031164347","urls":{"assets":"https:\/\/www.fm-online.at\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE_formal","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.fm-online.at\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.8' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.1' id='e-sticky-js'></script>
<script type='text/javascript' src='https://www.fm-online.at/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fm-online.at/wp-includes/js/wp-util.min.js?ver=5.8.3' id='wp-util-js'></script>
<script type='text/javascript' id='jet-search-js-extra'>
/* <![CDATA[ */
var jetSearchSettings = {"ajaxurl":"https:\/\/www.fm-online.at\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"28885a3c3c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=2.1.12' id='jet-search-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/www.fm-online.at\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fm-online.at/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.8.5' id='jet-engine-frontend-js'></script>

</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 07 Mar 2022 14:54:43 GMT -->
